contador php
Ene 3

telegram-for-android-secure-safe-speed-nexusandme

Telegram ha anunciado que elimina el soporte para terminales Android con versiones inferiores a la 4.0. , que no podrán seguir utilizando la popular aplicación de mensajería.

Los teléfonos Android con versiones 2.0, 2.2, 2.3 y 3.0 ya solo suponen el 1,4% de cuota mundial, así que no debería suponer un gran impacto en la base de usuarios de Telegram. La medida, que se pone en marcha hoy mismo, se justifica por razones de seguridad y limitaciones técnicas propias de un hardware muy antiguo incapaz de soportar las nuevas funcionalidades que se irán añadiendo a la aplicación.

Cómo usar Telegram desde un móvil antiguo

Dejando a un lado soluciones “no oficiales” que no recomendamos por los evidentes riesgos de seguridad que conlleva, la forma más sencilla de seguir utilizando Telegram si no tenéis un móvil con Android 4.0 o superior es vía web; desde Chrome, accede a web.telegram.org y encontrarás todos tus chats y conversaciones.

El principal hándicap es la velocidad, mucho más lenta que en la aplicación dedicada, y que perdemos las notificaciones. En cualquier caso, puede ser una solución mientras os plantéais el salto a una nueva versión del sistema operativo.

Más información | Telegram

Fuente


Mensaje Privado
Cargando…
205 visitas

¡Ayudanos a Crecer!


Categoria: Noticias, Artículos y Videos
RSS Seguir Feed RSS Comentarios | Temas de Argos32



Deja tu comentario


Debes estar conectado para ver o escribir comentarios.



Terminos y Condiciones - Politica de Privacidad - Report Abuse: DMCA - Cambios Recientes